<!doctype html >
<html lang="en-US">
<head>
    <meta charset="UTF-8" />
    <title>Leaked chats expose Zanu PF - NewsDay Zimbabwe</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.newsday.co.zw/xmlrpc.php" />
    <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#d61d1f">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Although Zanu PF has distanced itself from the alleged attacks on the opposition leader, including attempts on his life, the latest exposệ seem to confirm its involvement." />
	<link rel="canonical" href="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Leaked chats expose Zanu PF - NewsDay Zimbabwe" />
	<meta property="og:description" content="Although Zanu PF has distanced itself from the alleged attacks on the opposition leader, including attempts on his life, the latest exposệ seem to confirm its involvement." />
	<meta property="og:url" content="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" />
	<meta property="og:site_name" content="NewsDay Zimbabwe" />
	<meta property="article:publisher" content="https://www.facebook.com/pages/NewsDay-Zimbabwe/215170571826981" />
	<meta property="article:published_time" content="2021-11-05T22:30:06+00:00" />
	<meta property="article:modified_time" content="2021-11-05T18:05:14+00:00" />
	<meta property="og:image" content="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="529" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NewsDayZimbabwe" />
	<meta name="twitter:site" content="@NewsDayZimbabwe" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Newsday" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.newsday.co.zw/#website","url":"https://www.newsday.co.zw/","name":"NewsDay Zimbabwe","description":"Everyday News for Everyday People","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.newsday.co.zw/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/#primaryimage","inLanguage":"en-US","url":"https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF.jpg","contentUrl":"https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF.jpg","width":800,"height":529,"caption":"ZANU PF HEADQUARTERS"},{"@type":"WebPage","@id":"https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/#webpage","url":"https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/","name":"Leaked chats expose Zanu PF - NewsDay Zimbabwe","isPartOf":{"@id":"https://www.newsday.co.zw/#website"},"primaryImageOfPage":{"@id":"https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/#primaryimage"},"datePublished":"2021-11-05T22:30:06+00:00","dateModified":"2021-11-05T18:05:14+00:00","author":{"@id":"https://www.newsday.co.zw/#/schema/person/d7f0c938cfb1f907fa135920ccce680f"},"description":"Although Zanu PF has distanced itself from the alleged attacks on the opposition leader, including attempts on his life, the latest expos\u1ec7 seem to confirm its involvement.","breadcrumb":{"@id":"https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/"]}]},{"@type":"BreadcrumbList","@id":"https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.newsday.co.zw/"},{"@type":"ListItem","position":2,"name":"Leaked chats expose Zanu PF"}]},{"@type":"Person","@id":"https://www.newsday.co.zw/#/schema/person/d7f0c938cfb1f907fa135920ccce680f","name":"Newsday","image":{"@type":"ImageObject","@id":"https://www.newsday.co.zw/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=96&d=mm&r=g","caption":"Newsday"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsDay Zimbabwe &raquo; Feed" href="https://www.newsday.co.zw/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsDay Zimbabwe &raquo; Comments Feed" href="https://www.newsday.co.zw/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsDay Zimbabwe &raquo; Leaked chats expose Zanu PF Comments Feed" href="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.newsday.co.zw\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.newsday.co.zw/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.newsday.co.zw/wp-content/plugins/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='amazonpolly-css'  href='https://www.newsday.co.zw/wp-content/plugins/amazon-polly/public/css/amazonpolly-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.newsday.co.zw/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.newsday.co.zw/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.newsday.co.zw/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.newsday.co.zw/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.newsday.co.zw/wp-content/themes/Newsday/style.css?ver=11.2c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.newsday.co.zw/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.newsday.co.zw/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<script type='text/javascript' src='https://www.newsday.co.zw/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-content/plugins/amazon-polly/public/js/amazonpolly-public.js?ver=1.0.0' id='amazonpolly-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.newsday.co.zw\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.newsday.co.zw/wp-json/" /><link rel="alternate" type="application/json" href="https://www.newsday.co.zw/wp-json/wp/v2/posts/3096224744085209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.newsday.co.zw/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.newsday.co.zw/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.newsday.co.zw/?p=3096224744085209' />
<link rel="alternate" type="application/json+oembed" href="https://www.newsday.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsday.co.zw%2F2021%2F11%2Fleaked-chats-expose-zanu-pf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.newsday.co.zw/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.newsday.co.zw%2F2021%2F11%2Fleaked-chats-expose-zanu-pf%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.8.1 -->
                <script type="text/javascript">
                    var takeoverSlot = [];
                    window.googletag = window.googletag || {cmd: []};
                    googletag.cmd.push(function () {
                        var REFRESH_KEY = 'refresh';
                        var REFRESH_VALUE = 'true';
                        var sizeOutOfPageTakeover = googletag.sizeMapping().addSize([160, 600],[300,1050]).build();
                        googletag.defineSlot('/13427547/newsday', ['[160, 600],[300,1050]'], 'div-gpt-ad-1624351723077-0').defineSizeMapping(sizeOutOfPageTakeover).addService(googletag.pubads());
                        googletag.defineSlot('/13427547/newsday', ['[160, 600],[300,1050]'], 'div-gpt-ad-1624351723077-1').defineSizeMapping(sizeOutOfPageTakeover).addService(googletag.pubads());
                        var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 60;
                        googletag.pubads().addEventListener('impressionViewable', function (event) {
                            var slot = event.slot;
                            if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                                setTimeout(function () {
                                    googletag.pubads().refresh([slot]);
                                }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                            }
                        });
                        googletag.enableServices();
                    });

                    jQuery(window).ready(function () {
                        jQuery('.skyscraper-left').insertAfter('.menu-row');
                        jQuery('.skyscraper-right').insertAfter('.menu-row');
                    });

                    jQuery(window).scroll(function (e) {
                        let stickLeft = jQuery('.skyscraper-left');
                        if (jQuery(this).scrollTop() > 152) {
                            stickLeft.css({'position': 'fixed', 'top': '0px'});
                        }
                        if (jQuery(this).scrollTop() < 152) {
                            stickLeft.css({'position': 'fixed', 'top': '152px'});
                        }
                    });

                    jQuery(window).scroll(function (e) {
                        let stickRight = jQuery('.skyscraper-right');
                        if (jQuery(this).scrollTop() > 152) {
                            stickRight.css({'position': 'fixed', 'top': '0px'});
                        }
                        if (jQuery(this).scrollTop() < 152) {
                            stickRight.css({'position': 'fixed', 'top': '152px'});
                        }
                    });
                </script>
            <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"181fbe057b","wpRestUrl":"https:\/\/www.newsday.co.zw\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.newsday.co.zw\/wp-admin\/","wpRestNonce":"181fbe057b","wpRestUrl":"https:\/\/www.newsday.co.zw\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.newsday.co.zw\/wp-admin\/","wpRestNonce":"181fbe057b","wpRestUrl":"https:\/\/www.newsday.co.zw\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":3096224744072995};
    </script>
    			<script type="text/javascript">
				var cli_flush_cache = true;
			</script>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.newsday.co.zw");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e4103c9b-f8f2-4fc2-9902-8c133f70ea79';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "NEWSDAY ZIMBABWE";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.newsday.co.zw/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Example of the Latest News Update";
oneSignal_options['promptOptions']['acceptButtonText'] = "SUBSCRIBE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Subscribe to Live News Update';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'You&#039;re Subscribed to News Updates';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'You&#039;ve Blocked Live News Updates';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '100px';
oneSignal_options['notifyButton']['offset']['right'] = '100px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {

var sizeLeaderboardMax728 = googletag.sizeMapping().addSize([768, 0], [728, 90]).addSize([0, 0], [[320, 50], [300, 100]]).build();
var sizeLeaderboardMax970 = googletag.sizeMapping().addSize([768, 0], [[728, 90], [970, 250], [970, 90]]).addSize([0, 0], [[320, 50], [300, 100]]).build();
var sizeSkyscraper = googletag.sizeMapping().addSize([300, 1050]).build();
var sizeInlineBanner = googletag.sizeMapping().addSize([768, 0], [[480, 320], [580, 400]]).addSize([0, 0], [[300, 250], [300, 600]]).build();

googletag.defineSlot('/13427547/newsday', [728, 90], 'div-gpt-ad-1624351723077-leaderboard').defineSizeMapping(sizeLeaderboardMax728).addService(googletag.pubads());

googletag.defineSlot('/13427547/newsday', [728, 90], 'div-gpt-ad-1624351723077-middle-leaderboard1').defineSizeMapping(sizeLeaderboardMax970).addService(googletag.pubads());

googletag.defineSlot('/13427547/newsday', [728, 90], 'div-gpt-ad-1624351723077-middle-leaderboard2').defineSizeMapping(sizeLeaderboardMax728).addService(googletag.pubads());

googletag.defineSlot('/13427547/newsday', [970, 90], 'div-gpt-ad-1624351723077-lower-leaderboard').defineSizeMapping(sizeLeaderboardMax970).addService(googletag.pubads());


googletag.defineSlot('/13427547/newsday', [300, 250], 'div-gpt-ad-1624351723077-mpu1').addService(googletag.pubads());
googletag.defineSlot('/13427547/newsday', [300, 250], 'div-gpt-ad-1624351723077-mpu2').addService(googletag.pubads());

googletag.defineSlot('/13427547/newsday', [300, 250], 'div-gpt-ad-1624351723077-inline').defineSizeMapping(sizeInlineBanner).addService(googletag.pubads());

googletag.defineSlot('/13427547/newsday', [300, 600], 'div-gpt-ad-1624351723077-skyscraper').addService(googletag.pubads());

        googletag.pubads().addEventListener('impressionViewable', function (event) {
            var slot = event.slot;

            if (slot.getTargeting("refresh").indexOf(30000) > -1) {
                setTimeout(function () {
                    googletag.pubads().refresh([slot]);
                }, 30000);
            }
        });

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #D61D1F;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #D61D1F;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #D61D1F;
                }
                .tdm-btn-style1 {
					background-color: #D61D1F;
				}
				.tdm-btn-style2:before {
				    border-color: #D61D1F;
				}
				.tdm-btn-style2 {
				    color: #D61D1F;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #D61D1F;
                    -moz-box-shadow: 0 2px 16px #D61D1F;
                    box-shadow: 0 2px 16px #D61D1F;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #D61D1F;
                    -moz-box-shadow: 0 4px 26px #D61D1F;
                    box-shadow: 0 4px 26px #D61D1F;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-3096224744085209 single-format-standard leaked-chats-expose-zanu-pf global-block-template-1 tdb_template_3096224744072995 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-menu-container"><ul id="menu-primary-menu" class="td-mobile-main-menu"><li id="menu-item-3096224743970880" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-3096224743970880"><a href="/">Home</a></li>
<li id="menu-item-3096224744077949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3096224744077949"><a href="https://www.newsday.co.zw/category/local-news/">Local News</a></li>
<li id="menu-item-3096224743970885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224743970885"><a href="https://www.newsday.co.zw/category/business/">Business</a></li>
<li id="menu-item-3096224744007173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744007173"><a href="https://www.newsday.co.zw/category/entertainment/">Life &amp; Style</a></li>
<li id="menu-item-3096224744072963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3096224744072963"><a href="https://www.newsday.co.zw/category/opinion/">Opinion<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3096224744072978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072978"><a href="https://www.newsday.co.zw/category/opinion/columnists/">Columnists</a></li>
	<li id="menu-item-3096224744072979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072979"><a href="https://www.newsday.co.zw/category/opinion/comment-analysis/">Comment &amp; Analysis</a></li>
	<li id="menu-item-3096224744072980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072980"><a href="https://www.newsday.co.zw/category/opinion/letters/">Letters</a></li>
</ul>
</li>
<li id="menu-item-3096224744072964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072964"><a href="https://www.newsday.co.zw/category/editorials/">Editorial Comment</a></li>
<li id="menu-item-3096224743970883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3096224743970883"><a href="https://www.newsday.co.zw/category/sport/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-3096224744072974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072974"><a href="https://www.newsday.co.zw/category/sport/soccer/">Soccer</a></li>
	<li id="menu-item-3096224744072975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072975"><a href="https://www.newsday.co.zw/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-3096224744072969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072969"><a href="https://www.newsday.co.zw/category/sport/cricket/">Cricket</a></li>
	<li id="menu-item-3096224744072971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072971"><a href="https://www.newsday.co.zw/category/sport/motor-racing/">Motor Racing</a></li>
	<li id="menu-item-3096224744072970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072970"><a href="https://www.newsday.co.zw/category/sport/golf/">Golf</a></li>
	<li id="menu-item-3096224744072973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072973"><a href="https://www.newsday.co.zw/category/sport/rugby/">Rugby</a></li>
</ul>
</li>
<li id="menu-item-3096224744072965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072965"><a href="https://www.newsday.co.zw/category/international/">International</a></li>
<li id="menu-item-3096224744072967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072967"><a href="https://www.newsday.co.zw/category/multimedia/">Picture Gallery</a></li>
<li id="menu-item-3096224744072966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072966"><a href="https://www.newsday.co.zw/category/techno/">Technology</a></li>
<li id="menu-item-3096224744072992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744072992"><a href="https://www.newsday.co.zw/category/picture-gallery/">Picture Gallery</a></li>
<li id="menu-item-3096224744072998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3096224744072998"><a href="https://digital.alphamedia.co.zw/">Downloads</a></li>
<li id="menu-item-3096224744078093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3096224744078093"><a href="https://www.newsday.co.zw/category/agriculture/">Agriculture</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.newsday.co.zw/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-top:5px !important;
}
}

</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_7 td_block_template_1">
<style>
/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}
</style><!-- /13427547/newsday -->
<div id='div-gpt-ad-1624351723077-leaderboard-m' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-leaderboard-m'); });
</script>
</div></div></div></div></div></div><div id="tdi_8" class="tdc-row"><div class="vc_row tdi_9  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_9,
                .tdi_9 .tdc-columns{
                    min-height: 0;
                }.tdi_9,
				.tdi_9 .tdc-columns{
				    display: block;
				}.tdi_9 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_11  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_11{
                    vertical-align: baseline;
                }.tdi_11 > .wpb_wrapper,
				.tdi_11 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_11 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_11 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_11 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_12  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_12"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/thestandardtrans.png"  
			href="https://www.thestandard.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_12{
margin-right:10px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-right:0px !important;
}
}

</style>
<style>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</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_13  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_13"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/independent-logo.png"  
			href="https://www.theindependent.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_13{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13 .td_single_image_bg{
					height: 39px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_13{
					width: 15%;
				
					display: inline-block;
				}.tdi_13:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .td_single_image_bg{
					height: 20px;
					padding-bottom: 0;
				}.tdi_13{
					width: 25%;
				}
}
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_14  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_14"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/hstv-logo.png"  
			href="https://www.hstv.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_14{
margin-right:30px !important;
margin-bottom:0px !important;
margin-left:30px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14 .td_single_image_bg{
					height: 30px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_14{
					width: 15%;
				
					display: inline-block;
				}.tdi_14:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_14 .td_single_image_bg{
					height: 20px;
					padding-bottom: 0;
				}.tdi_14{
					width: 25%;
				}
}
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_15  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_15"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/Southern-Eye-logo.png"  
			href="https://www.southerneye.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_15{
margin-bottom:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_15 .td_single_image_bg{
					height: 36px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_15{
					width: 15%;
				
					display: inline-block;
				}.tdi_15:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_15 .td_single_image_bg{
					height: 20px;
					padding-bottom: 0;
				}.tdi_15{
					width: 25%;
				}
}
</style></div></div></div></div></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_19{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_20{
                    display: inline-block;
                }.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #d61d1f;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #d61d1f;
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_22{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23" >
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.newsday.co.zw/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/Newsday-tranparent.png" alt="Logo"  title=""  width="654" height="121" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_26{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #d61d1f;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #d61d1f;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_33" class="tdc-zone"><div class="tdc_zone tdi_34  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_34{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_34{
position:relative;
}

</style>
<div class="tdi_33_rand_style td-element-style" ><style>
.tdi_33_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_35" class="tdc-row stretch_row"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_39  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_39"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/New-Standard-logo.png"  
			href="https://www.thestandard.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_39{
margin-right:10px !important;
margin-bottom:0px !important;
margin-left:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .td_single_image_bg{
					height: 18px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_39{
					width: 15%;
				
					display: inline-block;
				}.tdi_39:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_40  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_40"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/independent-logo.png"  
			href="https://www.theindependent.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_40{
margin-right:0px !important;
margin-bottom:0px !important;
margin-left:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40 .td_single_image_bg{
					height: 39px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_40{
					width: 15%;
				
					display: inline-block;
				}.tdi_40:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_41  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_41"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/hstv-logo.png"  
			href="https://www.hstv.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_41{
margin-right:30px !important;
margin-bottom:0px !important;
margin-left:30px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_41 .td_single_image_bg{
					height: 30px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_41{
					width: 15%;
				
					display: inline-block;
				}.tdi_41:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_42  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_42"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/Southern-Eye-logo.png"  
			href="https://www.southerneye.co.zw/"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_42{
margin-bottom:0px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}

</style>
<style>
/* custom css */
.tdi_42 .td_single_image_bg{
					height: 30px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_42{
					width: 15%;
				
					display: inline-block;
				}.tdi_42:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div><div class="td_block_wrap tdb_header_search tdi_43 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43" >
<style>

/* inline tdc_css att */

.tdi_43{
position:relative;
}

</style>
<style>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</style>
<div class="tdi_43_rand_style td-element-style"><style>
.tdi_43_rand_style{
background-color:#d61d1f !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.newsday.co.zw/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_44 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_44" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_44{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_45 .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 59.2px;
				}.tdi_45 .tdm-social-item i.td-icon-twitter,
				.tdi_45 .tdm-social-item i.td-icon-linkedin,
				.tdi_45 .tdm-social-item i.td-icon-pinterest,
				.tdi_45 .tdm-social-item i.td-icon-blogger,
				.tdi_45 .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_45 .tdm-social-item{
					width: 59.2px;
					height: 59.2px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_45 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_45 .tdm-social-item i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item i{
					color: #d61d1f;
				}.tdi_45 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_45.tds-social1 .tdm-social-item:hover i{
					color: #000000;
				}.tdi_45 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_45"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/newsdayzim"  target="_blank"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/newsdayzim"  target="_blank" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/newsdayzim/"  target="_blank"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/newsdayzim/"  target="_blank" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/newsdayzimbabwe"  target="_blank"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/newsdayzimbabwe"  target="_blank" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_46" class="tdc-row stretch_row"><div class="vc_row tdi_47 menu-row wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_47,
                .tdi_47 .tdc-columns{
                    min-height: 0;
                }.tdi_47,
				.tdi_47 .tdc-columns{
				    display: block;
				}.tdi_47 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_47 .tdc-row-video-background-error,
	                .tdi_47 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_47 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_47 .tdc-row-video-background-error,
	                .tdi_47 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_47{
position:relative;
}

.tdi_47 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_46_rand_style td-element-style" ><style>
.tdi_46_rand_style{
background-color:#d61d1f !important;
}
 </style></div><div class="vc_column tdi_49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_49{
                    vertical-align: baseline;
                }.tdi_49 > .wpb_wrapper,
				.tdi_49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_49 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					height: 2px;
				
					bottom: 6px;
				}
</style>
<style>
.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_50 .td-pulldown-filter-list li:hover a{
					color: #d61d1f;
				}.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_50 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #d61d1f;
				}
</style><div id=tdi_50 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-primary-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224743970880"><a href="/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744077949"><a href="https://www.newsday.co.zw/category/local-news/"><div class="tdb-menu-item-text">Local News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224743970885"><a href="https://www.newsday.co.zw/category/business/"><div class="tdb-menu-item-text">Business</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744007173"><a href="https://www.newsday.co.zw/category/entertainment/"><div class="tdb-menu-item-text">Life &amp; Style</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744072963 tdb-menu-item-inactive"><a href="https://www.newsday.co.zw/category/opinion/"><div class="tdb-menu-item-text">Opinion</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3096224744072978"><a href="https://www.newsday.co.zw/category/opinion/columnists/"><div class="tdb-menu-item-text">Columnists</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3096224744072979"><a href="https://www.newsday.co.zw/category/opinion/comment-analysis/"><div class="tdb-menu-item-text">Comment &amp; Analysis</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3096224744072980"><a href="https://www.newsday.co.zw/category/opinion/letters/"><div class="tdb-menu-item-text">Letters</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744072964"><a href="https://www.newsday.co.zw/category/editorials/"><div class="tdb-menu-item-text">Editorial Comment</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224743970883 tdb-menu-item-inactive"><a href="https://www.newsday.co.zw/category/sport/"><div class="tdb-menu-item-text">Sports</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3096224744072974"><a href="https://www.newsday.co.zw/category/sport/soccer/"><div class="tdb-menu-item-text">Soccer</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3096224744072975"><a href="https://www.newsday.co.zw/category/sport/tennis/"><div class="tdb-menu-item-text">Tennis</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3096224744072969"><a href="https://www.newsday.co.zw/category/sport/cricket/"><div class="tdb-menu-item-text">Cricket</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3096224744072971"><a href="https://www.newsday.co.zw/category/sport/motor-racing/"><div class="tdb-menu-item-text">Motor Racing</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3096224744072970"><a href="https://www.newsday.co.zw/category/sport/golf/"><div class="tdb-menu-item-text">Golf</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3096224744072973"><a href="https://www.newsday.co.zw/category/sport/rugby/"><div class="tdb-menu-item-text">Rugby</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744072965"><a href="https://www.newsday.co.zw/category/international/"><div class="tdb-menu-item-text">International</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744072967"><a href="https://www.newsday.co.zw/category/multimedia/"><div class="tdb-menu-item-text">Picture Gallery</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744072966"><a href="https://www.newsday.co.zw/category/techno/"><div class="tdb-menu-item-text">Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744072992"><a href="https://www.newsday.co.zw/category/picture-gallery/"><div class="tdb-menu-item-text">Picture Gallery</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744072998"><a href="https://digital.alphamedia.co.zw/"><div class="tdb-menu-item-text">Downloads</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3096224744078093"><a href="https://www.newsday.co.zw/category/agriculture/"><div class="tdb-menu-item-text">Agriculture</div></a></li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><span class="tdb-menu-item-text">More</span><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_54 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_54 .tdc-row-video-background-error,
	                .tdi_54 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_54{
padding-top:24px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-top:14px !important;
}
}

</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57" >
<style>
/* custom css */
.tdi_57 .tdb-logo-a,
                .tdi_57 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_57 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_57 .tdb-logo-text-title{
                    display: block;
                }.tdi_57 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.newsday.co.zw/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/Newsday-tranparent.png" alt="Logo"  title=""  width="654" height="121" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8 td-is-sticky">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:800px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
width:800px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_60 td_block_template_1">
<style>
/* custom css */
.tdi_60.td-a-rec{
					text-align: center;
				}.tdi_60 .td-element-style{
					z-index: -1;
				}
</style><!-- /13427547/newsday -->
<div id='div-gpt-ad-1624351723077-leaderboard' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-leaderboard'); });
</script>
</div></div></div></div></div></div><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_64{
width:calc(100% - 240px) !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_66  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_66,
				.tdi_66 .tdc-inner-columns{
				    display: block;
				}.tdi_66 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_66 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_66 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_68  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 .vc_column-inner > .wpb_wrapper,
				.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68{
margin-top:26px !important;
margin-bottom:26px !important;
width:24px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_icon tdi_69 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69"   >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_69{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_69 i{
				    font-size: 16px;
				    text-align: center;
				
				    width: 32px;
				    height: 32px;
				    line-height: 32px;
				}.tdi_69 i,
				.tdi_69 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_69{
				    display: inline-block;
				}.tdi_69 .tds-icon-svg-wrap{
				    margin-left: auto;
				}
</style>
<style>
.tdi_70{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					background-color: #d61d1f;
				}.tdi_70:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #ffffff;
				}.tdi_70 svg{
				    fill: #ffffff;
				}.tdi_70 svg *{
				    fill: inherit;
				}.tdi_70:after{
					background-color: #d61d1f;
				}.tdi_69:hover .tdi_70:after{
					opacity: 1;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon tdc-font-fa tdc-font-fa-flash-bolt tdi_70 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72{
width:calc(100% - 24px) !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_73 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_73" >
<style>
.td-theme-wrap .tdi_73 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_73 .td-subcat-item .td-cur-simple-item {
                color: #d61d1f;
            }

            .td-theme-wrap .tdi_73 .block-title > *,
            .td-theme-wrap .tdi_73 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #d61d1f;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_73 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_73 .block-title {
                border-color: #d61d1f;
            }

            
            .td-theme-wrap .tdi_73 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_73 .td_quote_on_blocks,
            .td-theme-wrap .tdi_73 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_73 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_73 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_73 .td-instagram-user a {
                color: #d61d1f;
            }

            .td-theme-wrap .tdi_73 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_73 .td-load-more-wrap a:hover {
                background-color: #d61d1f;
                border-color: #d61d1f;
            }

            .td-theme-wrap .tdi_73 .td-read-more a,
            .td-theme-wrap .tdi_73 .td-weather-information:before,
            .td-theme-wrap .tdi_73 .td-weather-week:before,
            .td-theme-wrap .tdi_73 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_73 .td-post-category,
            .td-theme-wrap .tdi_73 .td-post-category:hover {
                background-color: #d61d1f;
            }
/* inline tdc_css att */

.tdi_73{
margin-top:26px !important;
margin-right:auto !important;
margin-bottom:26px !important;
padding-right:0px !important;
padding-left:0px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }.tdi_73 .td-trending-now-title{
					padding: 5px 10px 5px 5px;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;font-weight:700 !important;letter-spacing:1px !important;
				}body .tdi_73 .td-trending-now-title,
				.tdi_73 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #d61d1f;
				}.tdi_73 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_73 .entry-title a{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:13px !important;font-weight:700 !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .entry-title a{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;font-weight:700 !important;
				}
}
</style><script>var block_tdi_73 = new tdBlock();
block_tdi_73.id = "tdi_73";
block_tdi_73.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjI2IiwibWFyZ2luLXJpZ2h0IjoiYXV0byIsIm1hcmdpbi1ib3R0b20iOiIyNiIsInBhZGRpbmctcmlnaHQiOiIwIiwicGFkZGluZy1sZWZ0IjoiMCIsImNvbnRlbnQtaC1hbGlnbiI6ImNvbnRlbnQtaG9yaXotY2VudGVyIiwiZGlzcGxheSI6IiJ9fQ==","f_article_font_family":"fs_2","f_article_font_size":"eyJhbGwiOiIxMyIsInBvcnRyYWl0IjoiMTEifQ==","f_title_font_family":"fs_2","f_title_font_weight":"700","f_title_font_size":"18","f_article_font_weight":"700","navigation":"","style":"","title_padding":"5px 10px 5px 5px","header_color":"#d61d1f","f_title_font_spacing":"1","custom_title":"BREAKING","time_ago":"yes","category_id":"15988","block_type":"td_block_trending_now","timer":3,"separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago_add_txt":"ago","el_class":"","header_text_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_73","tdc_css_class":"tdi_73","tdc_css_class_style":"tdi_73_rand_style"}';
block_tdi_73.td_column_number = "1";
block_tdi_73.block_type = "td_block_trending_now";
block_tdi_73.post_count = "5";
block_tdi_73.found_posts = "49";
block_tdi_73.header_color = "#d61d1f";
block_tdi_73.ajax_pagination_infinite_stop = "";
block_tdi_73.max_num_pages = "10";
tdBlocksArray.push(block_tdi_73);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_73" data-start="" data-timer=""><div class="td-trending-now-title">BREAKING</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/2-people-die-in-mazowe-plane-crash/" rel="bookmark" title="2 people die in Mazowe plane crash">2 people die in Mazowe plane crash</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/caps-united-sack-poor-performer-dodo/" rel="bookmark" title="Caps United sack ‘poor performer’ Dodo">Caps United sack ‘poor performer’ Dodo</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/10/developing-protesting-war-vets-arrested/" rel="bookmark" title="Developing: Protesting war vets arrested">Developing: Protesting war vets arrested</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/10/zambian-journalist-surrenders-4m-stashed-in-house/" rel="bookmark" title="Zambian journalist surrenders $4m stashed in house">Zambian journalist surrenders $4m stashed in house</a></h3>
        </div>

        
        <div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/10/barclays-signals-more-branch-closures-coming-as-it-posts-record-6-9bn-profits/" rel="bookmark" title="Barclays signals more branch closures coming as it posts record £6.9bn profits">Barclays signals more branch closures coming as it posts record £6.9bn profits</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left" 
                                  aria-label="prev" 
                                  data-block-id="tdi_73"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right" 
                                  aria-label="next"
                                  data-block-id="tdi_73"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75{
width:240px !important;
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-animation-stack td_block_wrap vc_single_image tdi_76  td-single-image- td-pb-border-top td_block_template_1 "  data-td-block-uid="tdi_76"><a 
			class="td_single_image_bg td-lazy-img" 
			data-type="css_image" 
			data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/05/HSTVlive-button.png"  
			href="https://www.hstv.co.zw/?utm_source=newsday"  target="_blank"  ></a>
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:25px !important;
margin-bottom:0px !important;
padding-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_76 .td_single_image_bg{
					height: 50px;
					padding-bottom: 0;
				
				background-size: contain;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_76:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_77" class="tdc-zone"><div class="tdc_zone tdi_78  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_78{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_79" class="tdc-row"><div class="vc_row tdi_80  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80,
                .tdi_80 .tdc-columns{
                    min-height: 0;
                }.tdi_80,
				.tdi_80 .tdc-columns{
				    display: block;
				}.tdi_80 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 > .wpb_wrapper,
				.tdi_82 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_82 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="3096224744085209" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-3096224744072995"
                    class="post-3096224744072995 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label"></div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls  >
				<source type="audio/mpeg" src="https://s3.eu-west-1.amazonaws.com/audio-for-wordpress-628164521344bd354a0f785dd4aedf4e337fb2a7/2021/11/amazon_polly_3096224744085209.mp3?version=1636135530">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"></div>
						</td>
						</tr>
					</table><div id="tdi_83" class="tdc-zone"><div class="tdc_zone tdi_84  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_84{
                    min-height: 0;
                }
</style><div id="tdi_85" class="tdc-row"><div class="vc_row tdi_86  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86,
                .tdi_86 .tdc-columns{
                    min-height: 0;
                }.tdi_86,
				.tdi_86 .tdc-columns{
				    display: block;
				}.tdi_86 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_86{
padding-top:22px !important;
}

.tdi_86 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_88  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 > .wpb_wrapper,
				.tdi_88 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_88 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_89 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:18px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_89 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_89{
					text-align: left;
				}.tdi_89{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.newsday.co.zw/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Local News" class="tdb-entry-crumb" href="https://www.newsday.co.zw/category/local-news/">Local News</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Leaked chats expose Zanu PF</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.newsday.co.zw/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.newsday.co.zw/category/local-news/",
                                "name": "Local News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Leaked chats expose Zanu PF"                                
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_90" class="tdc-row"><div class="vc_row tdi_91 td-ss-row wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91,
                .tdi_91 .tdc-columns{
                    min-height: 0;
                }.tdi_91,
				.tdi_91 .tdc-columns{
				    display: block;
				}.tdi_91 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_94 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
position:relative;
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_94 .td-audio-player{
                    font-size: 12px;
                }.tdi_94:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(255,255,255,0));
                    pointer-events: none;
                }.tdi_94 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_94:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style>
<div class="tdi_94_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_94_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><figure>
                                    <img 
                                        width="696" 
                                        height="460" 
                                        class="entry-thumb" 
                                        src="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF-696x460.jpg" srcset="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF-696x460.jpg 696w, https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF-300x198.jpg 300w, https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF-768x508.jpg 768w, https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF-150x99.jpg 150w, https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="Zanu-PF"
                                    />
                                    <figcaption class="tdb-caption-text">ZANU PF HEADQUARTERS</figcaption></figure></div></div><div class="td_block_wrap tdb_single_categories tdi_95 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_95{
margin-bottom:5px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_95 .tdb-cat-bg{
					border-width: 1px;
				
					background-color: #dd3333 !important;
				
				    border-image: linear-gradient(0deg,#d61d1f,#d61d1f);
				    border-image: -webkit-linear-gradient(0deg,#d61d1f,#d61d1f);
				    border-image-slice: 1;
				    transition: none;
				}.tdi_95 .tdb-entry-category:hover .tdb-cat-bg{
				    border-image: linear-gradient(, );
				    border-image: -webkit-linear-gradient(, );
				    border-image-slice: 1;
				    transition: none;
				}.tdi_95 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_95 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_95{
					text-align: left;
				}.tdi_95 .tdb-entry-category{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.newsday.co.zw/category/local-news/" ><span class="tdb-cat-bg"></span>Local News</a><a class="tdb-entry-category" href="https://www.newsday.co.zw/category/slider/" ><span class="tdb-cat-bg"></span>Slider</a></div></div><div class="td_block_wrap tdb_title tdi_96 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-bottom:5px !important;
padding-right:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
padding-right:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_96 .tdb-title-text{
					color: #000000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:40px !important;line-height:1.2 !important;font-weight:700 !important;
				}.tdi_96 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_96 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_96{
					text-align: left;
				}.tdi_96 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_96 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:30px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_96 .tdb-title-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:24px !important;line-height:1.2 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Leaked chats expose Zanu PF</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_98 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_98{
                    display: inline-block;
                }.tdi_98 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_98 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_98 .tdb-author-by{
					color: #000000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_98 .tdb-author-name{
					color: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.newsday.co.zw/author/ambizwonewsday-co-zw/" title="Newsday"><img alt='' src='https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=96&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/554d3850c90611fbc1e0c0f58c55e830?s=192&#038;d=mm&#038;r=g 2x" class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.newsday.co.zw/author/ambizwonewsday-co-zw/">Newsday</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:0px !important;
padding-right:5px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_99{
                    text-align: left !important;
                }.tdi_99 .tdm-descr{
                    color: #000000;
                
					line-height:30px !important;
				}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_100 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

.tdi_100{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_100{
                    display: inline-block;
                
					color: #000000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_100 svg{
                    width: 14px;
                }.tdi_100 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_100 svg,
				.tdi_100 svg *{
					fill: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:30:06+02:00">4 hours ago</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_101 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-right:22px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
margin-right:10px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_101{
                    display: inline-block;
                
                    float: right;
                
					color: #000000;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_101 i{
                    font-size: 14px;
                
					color: #000000;
				}.tdi_101 .tdb-views-icon{
                    margin-right: 5px;
                }.tdi_101 svg,
				.tdi_101 svg *{
					fill: #000000;
				
					fill: #000000;
				}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-3096224744085209">5</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_102 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_102 .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div id="tdi_102" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newsday.co.zw%2F2021%2F11%2Fleaked-chats-expose-zanu-pf%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Leaked+chats+expose+Zanu+PF&url=https%3A%2F%2Fwww.newsday.co.zw%2F2021%2F11%2Fleaked-chats-expose-zanu-pf%2F&via=NewsDay+Zimbabwe" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Leaked+chats+expose+Zanu+PF %0A%0A https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/&title=Leaked+chats+expose+Zanu+PF" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_102" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_103 td_block_template_1">
<style>
/* custom css */
.tdi_103.td-a-rec{
					text-align: center;
				}.tdi_103 .td-element-style{
					z-index: -1;
				}
</style><!-- /13427547/newsday -->
<div id='div-gpt-ad-1624351723077-middle-leaderboard1' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-middle-leaderboard1'); });
</script>
</div></div><div class="td_block_wrap tdb_single_content tdi_104 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_104" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-top:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
					<table id="amazon-polly-audio-table">
						<tr>
						<td id="amazon-polly-audio-tab">
							<div id="amazon-ai-player-label"></div>
							<div id="amazon-ai-player-container">
			<audio class="amazon-ai-player" id="amazon-ai-player" preload="none" controls  >
				<source type="audio/mpeg" src="https://s3.eu-west-1.amazonaws.com/audio-for-wordpress-628164521344bd354a0f785dd4aedf4e337fb2a7/2021/11/amazon_polly_3096224744085209.mp3?version=1636135530">
			</audio>
		</div>
							<div id="amazon-polly-subscribe-tab"></div>
							<div id="amazon-polly-by-tab"></div>
						</td>
						</tr>
					</table><p><strong>BY MIRIAM MANGWAYA</strong></p>
<p>ZANU PF’s plot to disrupt MDC Alliance leader Nelson Chamisa’s ongoing rural outreach programme has been exposed after chats from a ruling party’s <em>WhatsApp</em> group went viral, with members accusing each other of giving the opposition leader unwarranted “free passage” into Mashonaland Central province on Wednesday.</p>
<p>Chamisa’s “meet-the-people” tours in Masvingo, Manicaland, Mashonaland West and Mashonaland Central provinces have been violently disrupted by Zanu PF supporters who accused him of inviting the West to impose sanctions on Zimbabwe.</p>
<p>Although Zanu PF has distanced itself from the alleged attacks on the opposition leader, including attempts on his life, the latest exposệ seem to confirm its involvement.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title"></span><!-- /13427547/newsday -->
<div id='div-gpt-ad-1624351723077-inline'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-inline'); });
</script>
</div></div><p>In the leaked chats, disgruntled Zanu PF members accused provincial chairperson Kazembe Kazembe, who doubles as Home Affairs minister, of failing to stop Chamisa from addressing his supporters in Mashonaland Central province.</p>
<p>A <em>WhatsApp</em> group member using an Econet line registered under the name Douglas Bhedhemu, who was identified as Comrade Six, accused senior provincial party leaders of wilfully failing to stop Chamisa from entering the province.</p>
<p>This came after Chamisa avoided a roadblock set up for his entourage along the Harare-Rushinga Road and sneaked into the province where addressed opposition supporters in Mt Darwin East early this week.</p>
<p>“What surprises me is that Chamisa went to Rushinga where Comrade (Lazarus) Dokora is vying for provincial chairmanship and there is MP (Tendai) Nyabani… What should we say when we are seeing this, because Chamisa has gone to Rushinga… who summoned him? Cde Dokora, explain this to us. You are the one who called him,” Bhedhemu said.</p>
<p>Party activists suggested that the leadership should have organised musical or sports galas and clean-up campaigns as a way of distracting supporters from attending Chamisa’s rallies.</p>
<p>“What we know is, if MDC is supposed to come, galas and other sporting activities are organised.  We know (former Zanu PF commissar Saviour) Kasukuwere would mobilise people to distract them from attending MDC rallies …. why didn’t Dokora take action?</p>
<p>“Even chairman Kazembe Kazembe, where were you when MDC came into your province and you failed to mobilise the youth, even to pick papers? You were outdone by Masvingo province which successfully blocked Chamisa from holding his meetings.”</p>
<p>A Zanu PF central committee report released at the party’s national annual conference last week revealed that the ruling party was worried about Chamisa’s penetration of rural areas.</p>
<p>Contacted for comment yesterday, Zanu PF acting spokesperson Michael Bimha said he was yet to be shown the <em>WhatsApp</em> messages and insisted that Zanu PF did not condone violence.</p>
<p>“We do not have a party position that condones violence against Chamisa or any other person,” Bimha said.</p>
<p>“That Chamisa is holding rallies is not important to Zanu PF.  I haven’t yet seen the <em>WhatsApp </em>messages you are talking about.”</p>
<p>Nyabani could neither deny nor confirm the <em>Whatsapp</em> chats when <em>NewsDay Weekender</em> contacted him for comment.</p>
<p>“Why should I have blocked Chamisa?” he asked.</p>
<p>“This is a free country where everyone has the right to travel wherever he wishes to. Does he (Chamisa) need a passport to travel to Rushinga? Chamisa is none of my business.  Mash Central is a Zanu PF stronghold and Chamisa has no chance of winning. That is why I do not care about his movements.”</p>
<p>Following the heated verbal exchange among Zanu PF supporters, violence broke out in the province yesterday as party activists barred opposition supporters from attending Chamisa’s rallies in Shamva, Mvurwi and Muzarabani.</p>
<p>The MDC Alliance claimed that several villagers in the three districts, who were suspected to be opposition supporters, were arrested and later released without charge.</p>
<p>Chamisa tweeted to confirm the intimidation of his supporters.</p>
<p>“Intense terror and intimidation. Great meetings in Shamva, Mvurwi and Muzarabani! These areas turned into a warzone as roads were barricaded. Village heads, villagers targeted and victimised just on mere suspicion that they had attended our community interface meetings. Zim must be free,” he tweeted</p>
<p>MDC Alliance deputy spokesperson Gift Siziba said violent attacks on party supporters escalated after Chamisa’s provincial<br />
tour.</p>
<p>“We are adhering to all the COVID-19 protocols and we are not addressing more than 100 people,” Siziba said.</p>
<p>“But villagers are getting arrested by the police. Zanu PF is unleashing terror on our supporters who have remained restrained but they are being arrested instead. We have had deliberate delays at roadblocks. Some of our members were arrested and detained and released without charge which all amounts to human rights violations.”</p>
<p>National police spokesperson Assistant Commissioner Paul Nyathi said he had not yet received reports of the alleged arrest of opposition party members.</p>
<ul>
<li><strong><em>Follow Miriam on Twitter @FloMangwaya</em></strong></li>
</ul>
</div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_105 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
padding-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_105.td-a-rec{
					text-align: center;
				}.tdi_105 .td-element-style{
					z-index: -1;
				}
</style><!-- /13427547/newsday-->
<div id='div-gpt-ad-1624351723077-middle-leaderboard2' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-middle-leaderboard2'); });
</script>
</div></div><div class="td_block_wrap tdb_single_tags tdi_108 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_108 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_108 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_108 a:hover{
                    background-color: #d61d1f;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_108 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.newsday.co.zw/tag/douglas-bhedhemu/">Douglas Bhedhemu</a></li><li><a href="https://www.newsday.co.zw/tag/econet/">Econet</a></li><li><a href="https://www.newsday.co.zw/tag/kazembe-kazembe/">kazembe kazembe</a></li><li><a href="https://www.newsday.co.zw/tag/lazarus-dokora/">Lazarus Dokora</a></li><li><a href="https://www.newsday.co.zw/tag/mashonaland-central-province/">Mashonaland Central Province</a></li><li><a href="https://www.newsday.co.zw/tag/mdc-alliance/">MDC Alliance</a></li><li><a href="https://www.newsday.co.zw/tag/muzarabani/">Muzarabani</a></li><li><a href="https://www.newsday.co.zw/tag/mvurwi/">MVURWI</a></li><li><a href="https://www.newsday.co.zw/tag/nelson-chamisa/">Nelson Chamisa</a></li><li><a href="https://www.newsday.co.zw/tag/shamva/">Shamva</a></li><li><a href="https://www.newsday.co.zw/tag/tendai-nyabani/">Tendai Nyabani</a></li><li><a href="https://www.newsday.co.zw/tag/zanu-pf/">Zanu PF</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_109 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>

/* inline tdc_css att */

.tdi_109{
margin-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_109 .td-social-share-text{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}
</style><div class="tdb-share-classic"><iframe title="Share article" frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_109" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.newsday.co.zw%2F2021%2F11%2Fleaked-chats-expose-zanu-pf%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Leaked+chats+expose+Zanu+PF&url=https%3A%2F%2Fwww.newsday.co.zw%2F2021%2F11%2Fleaked-chats-expose-zanu-pf%2F&via=NewsDay+Zimbabwe" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Leaked+chats+expose+Zanu+PF %0A%0A https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/&title=Leaked+chats+expose+Zanu+PF" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_next_prev tdi_110 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110" >
<style>

/* inline tdc_css att */

.tdi_110{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_110 .tdb-next-post:hover a{
					color: #d61d1f;
				}.tdi_110 .tdb-next-post a{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}.tdi_110 .tdb-next-post span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.newsday.co.zw/2021/11/mapeza-gives-up-on-bonne-2/">Mapeza gives up on Bonne</a></div></div></div></div></div><div class="vc_column tdi_112  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 > .wpb_wrapper,
				.tdi_112 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_112 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_112 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_112 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_2  tdi_113 td_block_template_1">
<style>
/* custom css */
.tdi_113.td-a-rec{
					text-align: center;
				}.tdi_113 .td-element-style{
					z-index: -1;
				}.tdi_113.td-a-rec-img{
				    text-align: left;
				}.tdi_113.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /13427547/newsday-->
<div id='div-gpt-ad-1624351723077-mpu1' style='min-width: 300px; min-height: 250px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-mpu1'); });
</script>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_114 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_114" >
<style>

/* inline tdc_css att */

.tdi_114{
margin-top:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_114 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" rel="bookmark" class="td-image-wrap " title="Leaked chats expose Zanu PF" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" rel="bookmark" title="Leaked chats expose Zanu PF">Leaked chats expose Zanu PF</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:30:06+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/artisanal-miners-fuel-hiv-spread-in-mat-south/" rel="bookmark" class="td-image-wrap " title="‘Artisanal miners fuel HIV spread in Mat South’" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/MINING-218x150.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/artisanal-miners-fuel-hiv-spread-in-mat-south/" rel="bookmark" title="‘Artisanal miners fuel HIV spread in Mat South’">‘Artisanal miners fuel HIV spread in Mat South’</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:54+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/zra-reviews-water-allocation-at-kariba/" rel="bookmark" class="td-image-wrap " title="ZRA reviews water allocation at Kariba" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/download-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/zra-reviews-water-allocation-at-kariba/" rel="bookmark" title="ZRA reviews water allocation at Kariba">ZRA reviews water allocation at Kariba</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:48+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_115 td_block_template_1">
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}.tdi_115.td-a-rec-img{
				    text-align: left;
				}.tdi_115.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- /13427547/newsday-->
<div id='div-gpt-ad-1624351723077-skyscraper' style='min-width: 300px; min-height: 600px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-skyscraper'); });
</script>
</div></div><div class="td_block_wrap td_block_title tdi_116 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_116" >
<style>
.td_block_template_4 .td-block-title {
                font-size: 16px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_4 .td-block-title > * {
                background-color: #000;
                color: #fff;
                padding: 0 12px;
                position: relative;
            }
            .td_block_template_4 .td-block-title > *:before {
                content: '';
                position: absolute;
                top: 100%;
                left: 10px;
                margin: auto;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 7px 7px 0 7px;
                border-color: #000 transparent transparent transparent;
            }
            @media (max-width: 767px) {
                .td_block_template_4 .td-related-title a {
                    margin-right: 0;
                    font-size: 15px;
                }
            }
            .td_block_template_4 .td-related-title a:before {
                border-color: transparent !important;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item {
                background-color: #4db2ec;
            }
            .td_block_template_4 .td-related-title .td-cur-simple-item:before {
                border-color: #4db2ec transparent transparent transparent !important;
            }
            @-moz-document url-prefix() {
                .td_block_template_4 .td-block-title > * {
                    padding-bottom: 2px;
                }
            }
            

            
            .td-theme-wrap .tdi_116 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_116 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_116 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #d61d1f;
            }

            .td-theme-wrap .tdi_116 .td-block-title > *:before {
                border-color: #d61d1f transparent transparent transparent;
            }

            .td-theme-wrap .tdi_116 .td-block-title > * {
                background-color: #d61d1f;
            }

            
            .td-theme-wrap .tdi_116 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_116 .td_quote_on_blocks,
            .td-theme-wrap .tdi_116 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_116 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_116 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_116 .td-instagram-user a {
                color: #d61d1f;
            }

            .td-theme-wrap .tdi_116 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_116 .td-load-more-wrap a:hover {
                background-color: #d61d1f;
                border-color: #d61d1f;
            }

            .td-theme-wrap .tdi_116 .td-read-more a,
            .td-theme-wrap .tdi_116 .td-weather-information:before,
            .td-theme-wrap .tdi_116 .td-weather-week:before,
            .td-theme-wrap .tdi_116 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_116 .td-post-category,
            .td-theme-wrap .tdi_116 .td-post-category:hover {
                background-color: #d61d1f;
            }
/* inline tdc_css att */

.tdi_116{
margin-top:26px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
margin-top:12px !important;
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-top:16px !important;
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:18px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}body .tdi_116 .td-block-title{
					text-align: left;
				}body .tdi_116.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_116.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_116.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_116.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_116.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_116.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_116 .td-block-title a,
				body .tdi_116 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recent Posts</span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_117 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_117 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" rel="bookmark" class="td-image-wrap " title="Leaked chats expose Zanu PF" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" rel="bookmark" title="Leaked chats expose Zanu PF">Leaked chats expose Zanu PF</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:30:06+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/artisanal-miners-fuel-hiv-spread-in-mat-south/" rel="bookmark" class="td-image-wrap " title="‘Artisanal miners fuel HIV spread in Mat South’" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/MINING-218x150.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/artisanal-miners-fuel-hiv-spread-in-mat-south/" rel="bookmark" title="‘Artisanal miners fuel HIV spread in Mat South’">‘Artisanal miners fuel HIV spread in Mat South’</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:54+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/zra-reviews-water-allocation-at-kariba/" rel="bookmark" class="td-image-wrap " title="ZRA reviews water allocation at Kariba" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/download-1-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/zra-reviews-water-allocation-at-kariba/" rel="bookmark" title="ZRA reviews water allocation at Kariba">ZRA reviews water allocation at Kariba</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:48+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/harsh-cyber-laws-a-human-rights-violation/" rel="bookmark" class="td-image-wrap " title="‘Harsh cyber laws a human rights violation’" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Mike-Bimha-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/harsh-cyber-laws-a-human-rights-violation/" rel="bookmark" title="‘Harsh cyber laws a human rights violation’">‘Harsh cyber laws a human rights violation’</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:28+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/headlines/" class="td-post-category">Headlines</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/enterprising-chirumanzu-youths-fight-climate-change/" rel="bookmark" class="td-image-wrap " title="Enterprising Chirumanzu youths fight climate change" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.newsday.co.zw/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/enterprising-chirumanzu-youths-fight-climate-change/" rel="bookmark" title="Enterprising Chirumanzu youths fight climate change">Enterprising Chirumanzu youths fight climate change</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:27+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/court-orders-500k-compensation-for-police-brutality/" rel="bookmark" class="td-image-wrap " title="Court orders $500K compensation for police brutality" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Kazembe-Kazembe-218x150.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/court-orders-500k-compensation-for-police-brutality/" rel="bookmark" title="Court orders $500K compensation for police brutality">Court orders $500K compensation for police brutality</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:22+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_118" class="tdc-row"><div class="vc_row tdi_119  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119,
                .tdi_119 .tdc-columns{
                    min-height: 0;
                }.tdi_119,
				.tdi_119 .tdc-columns{
				    display: block;
				}.tdi_119 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_122 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_122" >
<style>
.td-theme-wrap .tdi_122 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_122 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_122 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #d61d1f;
            }

            .td-theme-wrap .tdi_122 .td-block-title > *:before {
                border-color: #d61d1f transparent transparent transparent;
            }

            .td-theme-wrap .tdi_122 .td-block-title > * {
                background-color: #d61d1f;
            }

            
            .td-theme-wrap .tdi_122 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_122 .td_quote_on_blocks,
            .td-theme-wrap .tdi_122 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_122 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_122 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_122 .td-instagram-user a {
                color: #d61d1f;
            }

            .td-theme-wrap .tdi_122 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_122 .td-load-more-wrap a:hover {
                background-color: #d61d1f;
                border-color: #d61d1f;
            }

            .td-theme-wrap .tdi_122 .td-read-more a,
            .td-theme-wrap .tdi_122 .td-weather-information:before,
            .td-theme-wrap .tdi_122 .td-weather-week:before,
            .td-theme-wrap .tdi_122 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_122 .td-post-category,
            .td-theme-wrap .tdi_122 .td-post-category:hover {
                background-color: #d61d1f;
            }
/* inline tdc_css att */

.tdi_122{
margin-top:26px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
margin-top:12px !important;
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-top:16px !important;
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}body .tdi_122 .td-block-title{
					text-align: left;
				}body .tdi_122.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_122.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_122.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_122.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_122.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_122.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_122 .td-block-title a,
				body .tdi_122 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Stories you will enjoy </span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_123 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_123" >
<style>
/* custom css */
.tdi_123 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_123 .entry-thumb{
					background-position: center 50%;
				}.tdi_123 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_123 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_123 .td-module-meta-info,
				.ie11 .tdi_123 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_123 .td-module-meta-info{
					padding: 10px 0;
				
				    display: flex;
				    flex-direction: column;
					justify-content: center;
				
					border-color: #eaeaea;
				}.tdi_123 .td-category-pos-above .td-post-category{
				    align-self: flex-start;
				}.tdi_123 .td_module_wrap{
					width: 25%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_123 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_123 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_123 .td-post-vid-time{
					display: block;
				}.tdi_123 .td-post-category{
					display: inline-block;
				
					background-color: #d61d1f;
				}.tdi_123 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_123 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_123 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_123 .td-read-more{
					display: none;
				}.tdi_123 .td-author-date{
					display: inline;
				}.tdi_123 .td-post-author-name{
					display: none;
				}.tdi_123 .td-post-date,
				.tdi_123 .td-post-author-name span{
					display: inline-block;
				}.tdi_123 .entry-review-stars{
					display: inline-block;
				}.tdi_123 .td-icon-star,
                .tdi_123 .td-icon-star-empty,
                .tdi_123 .td-icon-star-half{
					font-size: 15px;
				}.tdi_123 .td-module-comments{
					display: none;
				}.tdi_123 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_123 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_123 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_123 .entry-title{
					font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;
				}html:not([class*='ie']) .tdi_123 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_123 .td-module-container:before{
					bottom: -18px;
				}.tdi_123 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_123 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_123 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_123 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_123 .td-module-container:before{
					bottom: -18px;
				}.tdi_123 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_123 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_123 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_123 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_123 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_123 .td-module-container:before{
					bottom: -18px;
				}.tdi_123 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_123 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_123 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_123 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" rel="bookmark" class="td-image-wrap " title="Leaked chats expose Zanu PF" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/" rel="bookmark" title="Leaked chats expose Zanu PF">Leaked chats expose Zanu PF</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:30:06+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/slider/" class="td-post-category">Slider</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/mapeza-gives-up-on-bonne-2/" rel="bookmark" class="td-image-wrap " title="Mapeza gives up on Bonne" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Macauley-Bonne-485x360.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/mapeza-gives-up-on-bonne-2/" rel="bookmark" title="Mapeza gives up on Bonne">Mapeza gives up on Bonne</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:10:16+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/sport/" class="td-post-category">Sport</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/bosso-go-rhino-hunting/" rel="bookmark" class="td-image-wrap " title="Bosso go Rhino hunting" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Mandla-Lulu-Mpofu-680x380-1-485x360.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/bosso-go-rhino-hunting/" rel="bookmark" title="Bosso go Rhino hunting">Bosso go Rhino hunting</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:57+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/opinion/" class="td-post-category">Opinion &amp; Analysis</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/cop26-ed-tried-too-hard/" rel="bookmark" class="td-image-wrap " title="COP26: ED tried too hard" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/COP-26-proposta-grafica-news-485x360.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/cop26-ed-tried-too-hard/" rel="bookmark" title="COP26: ED tried too hard">COP26: ED tried too hard</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:54+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_124 td-pb-border-top td_block_template_4 td-fix-index"  data-td-block-uid="tdi_124" >
<style>
.td-theme-wrap .tdi_124 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_124 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_124 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #d61d1f;
            }

            .td-theme-wrap .tdi_124 .td-block-title > *:before {
                border-color: #d61d1f transparent transparent transparent;
            }

            .td-theme-wrap .tdi_124 .td-block-title > * {
                background-color: #d61d1f;
            }

            
            .td-theme-wrap .tdi_124 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_124 .td_quote_on_blocks,
            .td-theme-wrap .tdi_124 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_124 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_124 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_124 .td-instagram-user a {
                color: #d61d1f;
            }

            .td-theme-wrap .tdi_124 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_124 .td-load-more-wrap a:hover {
                background-color: #d61d1f;
                border-color: #d61d1f;
            }

            .td-theme-wrap .tdi_124 .td-read-more a,
            .td-theme-wrap .tdi_124 .td-weather-information:before,
            .td-theme-wrap .tdi_124 .td-weather-week:before,
            .td-theme-wrap .tdi_124 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_124 .td-post-category,
            .td-theme-wrap .tdi_124 .td-post-category:hover {
                background-color: #d61d1f;
            }
/* inline tdc_css att */

.tdi_124{
margin-top:26px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-top:12px !important;
margin-bottom:-10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-top:16px !important;
margin-bottom:-10px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:16px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}body .tdi_124 .td-block-title{
					text-align: left;
				}body .tdi_124.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_124.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_124.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_124.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_124.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_124.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_124 .td-block-title a,
				body .tdi_124 .td-block-title span{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recommended reading </span></h4></div></div><div class="td_block_wrap td_flex_block_1 tdi_125 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_125" >
<style>
/* custom css */
.tdi_125 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_125 .entry-thumb{
					background-position: center 50%;
				}.tdi_125 .td-module-container{
					flex-direction: column;
				
				    border-color: #eaeaea !important;
				}.tdi_125 .td-image-container{
                	display: block; order: 0;
                }.ie10 .tdi_125 .td-module-meta-info,
				.ie11 .tdi_125 .td-module-meta-info{
				 	flex: auto;
			    }.tdi_125 .td-module-meta-info{
					padding: 10px 0;
				
				    display: flex;
				    flex-direction: column;
					justify-content: center;
				
					border-color: #eaeaea;
				}.tdi_125 .td-category-pos-above .td-post-category{
				    align-self: flex-start;
				}.tdi_125 .td_module_wrap{
					width: 25%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				}.tdi_125 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_125 .td-module-container:before{
					bottom: -18px;
				
					border-color: #eaeaea;
				}.tdi_125 .td-post-vid-time{
					display: block;
				}.tdi_125 .td-post-category{
					display: inline-block;
				
					background-color: #d61d1f;
				}.tdi_125 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_125 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_125 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_125 .td-read-more{
					display: none;
				}.tdi_125 .td-author-date{
					display: inline;
				}.tdi_125 .td-post-author-name{
					display: none;
				}.tdi_125 .td-post-date,
				.tdi_125 .td-post-author-name span{
					display: inline-block;
				}.tdi_125 .entry-review-stars{
					display: inline-block;
				}.tdi_125 .td-icon-star,
                .tdi_125 .td-icon-star-empty,
                .tdi_125 .td-icon-star-half{
					font-size: 15px;
				}.tdi_125 .td-module-comments{
					display: none;
				}.tdi_125 .td_module_wrap:nth-child(4n+1){
					clear: both;
				}.tdi_125 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_125 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none;
				}.tdi_125 .entry-title{
					font-size:15px !important;line-height:1.2 !important;font-weight:700 !important;
				}html:not([class*='ie']) .tdi_125 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_125 .td-module-container:before{
					bottom: -18px;
				}.tdi_125 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_125 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_125 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_125 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125 .td_module_wrap{
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					clear: none !important;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_125 .td-module-container:before{
					bottom: -18px;
				}.tdi_125 .td_module_wrap:nth-child(4n+1){
					clear: both !important;
				}.tdi_125 .td_module_wrap:nth-last-child(-n+4){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_125 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_125 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
					display: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_125 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 18px;
					margin-bottom: 18px;
				
					padding-bottom: 18px !important;
					margin-bottom: 18px !important;
				}.tdi_125 .td-module-container:before{
					bottom: -18px;
				}.tdi_125 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_125 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_125 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}
</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_125 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/slider/" class="td-post-category">Slider</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/mapeza-gives-up-on-bonne-2/" rel="bookmark" class="td-image-wrap " title="Mapeza gives up on Bonne" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Macauley-Bonne-485x360.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/mapeza-gives-up-on-bonne-2/" rel="bookmark" title="Mapeza gives up on Bonne">Mapeza gives up on Bonne</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:10:16+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/artisanal-miners-fuel-hiv-spread-in-mat-south/" rel="bookmark" class="td-image-wrap " title="‘Artisanal miners fuel HIV spread in Mat South’" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/MINING-485x360.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/artisanal-miners-fuel-hiv-spread-in-mat-south/" rel="bookmark" title="‘Artisanal miners fuel HIV spread in Mat South’">‘Artisanal miners fuel HIV spread in Mat South’</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:54+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/entertainment/" class="td-post-category">Life &amp; Style</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/chipendo-uses-dance-to-transform-society/" rel="bookmark" class="td-image-wrap " title="Chipendo uses dance to transform society" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Ndomupeishe-Chipendo-1-485x347.gif"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/chipendo-uses-dance-to-transform-society/" rel="bookmark" title="Chipendo uses dance to transform society">Chipendo uses dance to transform society</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:53+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.newsday.co.zw/category/local-news/" class="td-post-category">Local News</a>                        <div class="td-module-thumb"><a href="https://www.newsday.co.zw/2021/11/zra-reviews-water-allocation-at-kariba/" rel="bookmark" class="td-image-wrap " title="ZRA reviews water allocation at Kariba" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/download-1.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.newsday.co.zw/2021/11/zra-reviews-water-allocation-at-kariba/" rel="bookmark" title="ZRA reviews water allocation at Kariba">ZRA reviews water allocation at Kariba</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T00:00:48+02:00" >November 6, 2021</time></span>                                                                                                        </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_126" class="tdc-row"><div class="vc_row tdi_127  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_5  tdi_130 td_block_template_1">
<style>
/* custom css */
.tdi_130.td-a-rec{
					text-align: center;
				}.tdi_130 .td-element-style{
					z-index: -1;
				}
</style><!-- /13427547/newsday-->
<div id='div-gpt-ad-1624351723077-lower-leaderboard' style='min-width: 320px; min-height: 50px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624351723077-lower-leaderboard'); });
</script>
</div></div></div></div></div></div><div id="tdi_131" class="tdc-row"><div class="vc_row tdi_132  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_132,
                .tdi_132 .tdc-columns{
                    min-height: 0;
                }.tdi_132,
				.tdi_132 .tdc-columns{
				    display: block;
				}.tdi_132 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_132{
margin-right:10% !important;
margin-left:10% !important;
}

.tdi_132 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_132{
margin-right:0px !important;
margin-left:0px !important;
}
}

</style><div class="vc_column tdi_134  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_134{
                    vertical-align: baseline;
                }.tdi_134 > .wpb_wrapper,
				.tdi_134 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_134 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_136 ">
<style scoped>

/* inline tdc_css att */

.tdi_136{
margin-bottom:0px !important;
padding-bottom:50px !important;
}

</style><div class="td-fix-index"><div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT 
     *  THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR 
     *  PLATFORM OR CMS.
     *  
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: 
     *  https://disqus.com/admin/universalcode/#configuration-variables
     */
    /*
    var disqus_config = function () {
        // Replace PAGE_URL with your page's canonical URL variable
        this.page.url = PAGE_URL;  
        
        // Replace PAGE_IDENTIFIER with your page's unique identifier variable
        this.page.identifier = PAGE_IDENTIFIER; 
    };
    */
    
    (function() {  // REQUIRED CONFIGURATION VARIABLE: EDIT THE SHORTNAME BELOW
        var d = document, s = d.createElement('script');
        
        // IMPORTANT: Replace EXAMPLE with your forum shortname!
        s.src = 'https://https-www-newsday-co-zw-1.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>
    Please enable JavaScript to view the 
    <a href="https://disqus.com/?ref_noscript" rel="nofollow">
        comments powered by Disqus.
    </a>
</noscript></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Newsday"></span><meta itemprop="datePublished" content="2021-11-06T00:30:06+02:00"><meta itemprop="dateModified" content="2021-11-05T20:05:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.newsday.co.zw/2021/11/leaked-chats-expose-zanu-pf/"></span><meta itemprop="name" content="NewsDay Zimbabwe"></span><meta itemprop="headline" content="Leaked chats expose Zanu PF"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/11/Zanu-PF.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="529"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_137" class="tdc-zone"><div class="tdc_zone tdi_138  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_138{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_138{
position:relative;
}

</style>
<div class="tdi_137_rand_style td-element-style" ><style>
.tdi_137_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_139" class="tdc-row stretch_row"><div class="vc_row tdi_140  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_140,
                .tdi_140 .tdc-columns{
                    min-height: 0;
                }.tdi_140,
				.tdi_140 .tdc-columns{
				    display: block;
				}.tdi_140 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_140 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_140 .tdc-row-video-background-error,
	                .tdi_140 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_140.tdc-row-content-vert-center,
                    .tdi_140.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_140.tdc-row-content-vert-bottom,
                    .tdi_140.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_140.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_140.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_140{
padding-top:40px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_140 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_140{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_140{
padding-top:30px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_139_rand_style td-element-style" ><style>
.tdi_139_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_142{
width:calc(100% - 400px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_142{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_143 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_143" >
<style>

/* inline tdc_css att */

.tdi_143{
margin-bottom:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
margin-bottom:13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_143 .tdb-logo-a,
                .tdi_143 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_143 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_143 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_143 .tdb-logo-img{
                    max-width: 280px;
                }.tdi_143 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_143 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;font-weight:400 !important;;
                }.tdi_143 .tdb-logo-text-title{
                    display: block;
                
                     background-color: #0d0b52;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:28px !important;line-height:1.4 !important;font-weight:700 !important;;
                }.tdi_143 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_143 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }html[class*='ie'] .tdi_143 .tdb-logo-text-title{
				    background: none;
					color: #0d0b52;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_143 .tdb-logo-text-title{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:25px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_143 .tdb-logo-text-title{
                    font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:20px !important;line-height:1.4 !important;font-weight:700 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.newsday.co.zw/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://d3ogxbfwjmwax4.cloudfront.net/wp-content/uploads/2021/06/Newsday-footer.png" alt="Logo"  title=""  width="654" height="121" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: middle;
                }.tdi_145 > .wpb_wrapper,
				.tdi_145 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: center;
				}.tdi_145 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_145 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_145{
width:400px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_145{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_145{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_145{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper wpb_text_column td_block_wrap td_block_wrap vc_column_text tdi_146  tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_146" >
<style>

/* inline tdc_css att */

.tdi_146{
margin-bottom:0px !important;
padding-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_146,
                .tdi_146 p{
			        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:14px !important;
		        }
</style><div class="td-block-title-wrap"></div><div class="td-fix-index"><p>© 2021 Alpha Media Holdings. All Rights reserved.</p>
</div></div></div></div></div></div><div id="tdi_147" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_148  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_148,
                .tdi_148 .tdc-columns{
                    min-height: 0;
                }.tdi_148,
				.tdi_148 .tdc-columns{
				    display: block;
				}.tdi_148 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_148{
padding-top:10px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_148 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_148{
padding-top:15px !important;
padding-bottom:15px !important;
justify-content:center !important;
text-align:center !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_148{
padding-bottom:2px !important;
}
}

</style>
<div class="tdi_147_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_147_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_147_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><div class="vc_column tdi_150  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_150{
                    vertical-align: baseline;
                }.tdi_150 > .wpb_wrapper,
				.tdi_150 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_150 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_150 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_150 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_151 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_151" >
<style>

/* inline tdc_css att */

.tdi_151{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_151{
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_151 li{
					display: inline-block;
				
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:12px !important;line-height:1.2 !important;font-weight:400 !important;
				}.tdi_151 .menu{
					display: flex;
				}.tdi_151 .sub-menu{
					display: none;
				}.tdi_151 ul{
					margin: 0px;
				
					text-align: center;
					justify-content: center;
				}.tdi_151 ul li{
					margin-right: 15px;
				}.tdi_151 ul li:last-child{
					margin-right: 0;
				}.tdi_151 a{
					color: #d61d1f;
				}.tdi_151 a:hover{
					color: rgba(0,0,0,0.46);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 li{
					font-family:"Helvetica Neue", Helvetica, Arial, sans-serif !important;font-size:11px !important;line-height:1.2 !important;font-weight:400 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_151 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-37596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37596"><a href="https://www.newsday.co.zw/about-us/">About us</a></li>
<li id="menu-item-37597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37597"><a href="https://www.newsday.co.zw/contact-us/">Contact Us</a></li>
<li id="menu-item-37598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37598"><a href="https://www.newsday.co.zw/advertise/">Advertise</a></li>
<li id="menu-item-37594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37594"><a href="https://www.newsday.co.zw/subscribe/">Subscribe</a></li>
<li id="menu-item-37592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37592"><a href="https://www.newsday.co.zw/copyright/">Copyright</a></li>
<li id="menu-item-37591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37591"><a href="https://www.newsday.co.zw/disclaimer/">Disclaimer</a></li>
<li id="menu-item-37590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-37590"><a href="https://www.newsday.co.zw/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-37593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37593"><a href="https://www.newsday.co.zw/terms-and-conditions/">Terms and Conditions</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="margin:0px 5px 0px 0px;" >Cookie Settings</a><a id="wt-cli-accept-all-btn" tabindex="0" role='button' data-cli_action="accept_all"  class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button" >Accept All</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->                <div class="container skyscraper-left">
                    <div id='div-gpt-ad-1624351723077-0' style="min-width: 160px; min-height: 600px;">
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1624351723077-0');
                            });
                        </script>
                    </div>
                </div>
                <div class="container skyscraper-right">
                    <div id='div-gpt-ad-1624351723077-1' style="min-width: 160px; min-height: 600px;">
                        <script>
                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1624351723077-1');
                            });
                        </script>
                    </div>
                </div>
            

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 6185ea44c1b1b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
div[id$="skyscraper-left"], div[id$="skyscraper-right"] {
    
    position: absolute;
    
    
}

div[id$="skyscraper-right"] {
    
    right: 0px;
    
}

div[id$="skyscraper-left"] {
    
    left: 0px;
    
}

@media (max-width: 1278px) {
    
    div[id$="skyscraper-left"], div[id$="skyscraper-right"] {
        
        display: none !important;
    }
    
}


@media (min-width: 1319px) and (max-width: 1439px) {

div[id$="skyscraper-right"] iframe {

    transform: scale(0.76) translateX(240px);
    transform-origin: 0 0;
}

div[id$="skyscraper-left"] iframe {

	margin-left: -22px !important;
    transform: scale(0.76);
    transform-origin: 0 0;
}
.takeover-column {
    width: 96px !important;
}

}

@media (min-width: 1279px) and (max-width: 1318px) {
    

div[id$="skyscraper-right"] iframe {

    transform: scale(0.6)  translateX(350px);
    transform-origin: 0 0;
}

div[id$="skyscraper-left"] iframe {

    transform: scale(0.6);
    transform-origin: 0 0;
}
.takeover-column {
    width: 96px !important;
}
    
}


.takeover-column {
    width: 160px;
}

div[id$="takeover-left"], div[id$="takeover-right"] {
    
    position: absolute;
    
    
}

@media (max-width: 1278px) { 
    div[id$="takeover-left"], div[id$="takeover-right"] {
        
        display: none !important;
    }
}

@media (min-width: 1319px) and (max-width: 1439px) {
div[id$="takeover-right"] iframe {

   transform: scale(0.87) translateX(70px);
    transform-origin: 0 0;
}

div[id$="takeover-left"] iframe {

	margin-left: -24px !important;
    transform: scale(0.87);
    transform-origin: 0 0;
}

}

@media (min-width: 1279px) and (max-width: 1318px) {
    
    div[id$="takeover-right"] iframe {

    transform: scale(65%,82%) translateX(146px);
    transform-origin: 0 0;
}

div[id$="takeover-left"] iframe {

    transform: scale(65%, 82%) translateX(-38px);
transform-origin: 0 0;
}
    
}

@media (width: 1440px) {
    
    div[id$="takeover-left"] iframe {
        transform: scale(1.15) translateY(30px) translateX(-10px);
    }
    
    div[id$="takeover-right"] iframe {
        transform: scale(1.15) translateX(-32px) translateY(30px);
    }
    
}

</style>

<script type="text/javascript">jQuery(document).ready(function(){
    jQuery('.post > table:first-of-type').remove();
    jQuery('.post > .wpusb-square').remove();
});</script><script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.newsday.co.zw/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<!----g4 analytics gode by google---->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-JBYED50FES"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-JBYED50FES');
</script>

<!-----end google analytics code------>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 330/364 objects using memcached
Page Caching using memcached 
Content Delivery Network via Amazon Web Services: CloudFront: d3ogxbfwjmwax4.cloudfront.net
Database Caching 121/174 queries in 4.341 seconds using memcached

Served from: www.newsday.co.zw @ 2021-11-06 04:36:52 by W3 Total Cache
-->